OVH Community, votre nouvel espace communautaire.

Mise à jour de sécurité Joomla!


Adnane
17/08/2012, 23h32
Bonjour à tous,

Une vulnérabilité d'élévation de privilège a été récemment remontée
sur les versions Joomla! 1.6.x/1.7.x/2.5.0-2.5.2.

Nous avons mis à disposition la version 2.5.3 corrigeant la faille.
Il est fortement recommandé de mettre à niveau votre version Joomla!.
Si aucune mesure est prise et que votre site venait à perturber nos serveurs,
nous pourrions être dans l'obligation de le suspendre jusqu'à résolution du problème.

Pour les sites en version 1.6, il est impératif de mettre à jour en 1.7 avant de
passer à la version 2.5.3.

--
Team OVH